所有分类
  • 所有分类
仅供交流学习研究使用,版权归原作者所有,禁止商业使用。

评论2

请先

  1. 要blender什么版本,3.0和4.0都闪退
    寻路又迷路 4周前 0
    • 芒果是3.6,草莓是4.1,3.6以上的应该都能打开
      橙橙橙 4周前 0
由于blender的插件实在太多,更新也快,站长很难把每个插件都测试下,希望各位群友,安装后,把兼容性问题说下。
【大家多多投稿,每投稿一个资源并送网站先行资格1-3个月】 【 限时活动-29.9一年。赞助收入全部用来维护网站日常,并且有专属赞助群】 赞助一下
显示验证码
没有账号?注册  忘记密码?

社交账号快速登录

豫公网安备 41152602000203号